[SOLVED] Search Icon "not visible" in App

Please checkout the Video. Not sure if this is a bug or if the behaviour is desired. But I think it´s better if it wouldn´t be necessary to swipe in order to see the search icons etc. Might help to avoid double postings etc.

2 Likes

I think your Internet issue :confused:

2 Likes

I do not have internet issues so far.

2 Likes

Look it’s working

IMG_20200710_173318_807 IMG_20200710_173255_010

Sometime not load icon on your phone.

1 Like

It is always loading without any issues. The problem is you have to swipe in order to see it. Looks like the screen is to small? UI wise I would not expect that I can swipe and miss then the search icon.

1 Like

Hey @sato, can you tell me which device you got this issue and the version of the app you’re using? It’s actually working normally on my phone.

I would like to check what’s happen with your device :thinking:

2 Likes

It’s not problem because today morning I don’t show Icon but now show it.

1 Like

Hi @Ducky, just wanted to check and found out the problem has been solved. Must have changed with the last update :slight_smile:

Glad to hear that it’s been solved Sato :slight_smile: